problème d’instalation

Vous lisez 2 fils de discussion
  • Auteur
    Messages
    • #8081
      boulange
      Participant

      bonjours a tous

      J’ai un problème avec 2 mods, le courseplay et seasons. Je les est télécharger et placé dans mon dossier mod. Au lancement du jeu ils n’apparaissent pas dans les mods instalés je ne peut donc pas les cocher au lancement de la partis…

      J’ai télécharger le courseplay avec le lien de simulagri et seasons sur le site de farming.

      Merci d’avance pour vos réponce.

      Boulange.

    • #8144
      Bruno Giacobbé
      Maître des clés

      Etrange… Tu as mis dans le bon répertoire ? (my games/ FS19/ mods)

    • #8599
      boulange
      Participant

      Bonsoir je reviens vers vous car il m’est toujours impossible de jouer avec le mod saison. J’ai téléchargé plusieurs version sur plusieurs site, ils n’apparaissent jamais dans ma sélection au lancement de la partie. J’ai ensuite installé via le modhub directement sur le jeux plusieurs geosaison qui elles apparaissent au moment de lancer la partie mais rien ne se produit une fois la partie commencer. Je m’étais résigné à laisser tomber mais la je ne tien plus je n’arrive pas a comprendre pourquoi cela ne fonctionne pas alors que tout les autres mods marche… si quelqu’un peut m’aider je serais ravis. Merci part avance.

Vous lisez 2 fils de discussion
  • Vous devez être connecté pour répondre à ce sujet.
Bouton retour en haut de la page
Fermer
Fermer

Adblock détecté

S'il vous plaît envisager de nous soutenir en désactivant votre bloqueur de publicité